martes, 29 de junio de 2010

Motor 150 - Montaje (VI)

Avanzamos un poco más en el montaje. Esta vez colocamos la toma de admisión y el carburador.

En esta primera foto una vista de la toma en el cilindro.


Aquí vemos la junta de plástico y las correspondientes de papel, hechas en el material apropiado.


Colocamos una primera junta de papel.


A continuación la de plástico.


Otra de papel.


Finalmente, la toma de admisión propiamente dicha.


La aseguramos con sus tuercas y correspondientes arandelas de seguridad.


Y, por fin, colocamos el carburador, el tan "popular" DellOrto UA 19 S1.





Continuará...

4 comentarios:

Marcos "Pistonudo" dijo...

como siempre gran lección de brico, si fueras vasco tendrías un programa en la tele, ejej.

Mi motor sigue perdiendo aceite pese a ponerle el tornillo que le faltaba al carter. Me da que va a ser tema de la culata ...me da una pereza abrir....porqué no me daría por el ciclismo !!!!

xastre dijo...

Joer, buena idea, tengo que enterarme si Arguiñano fue/es vespero (o lambrettero) y proponérselo: bricovespa entre el primer y segundo plato del menú!!!!!!

Lo primero que tienes que dilucidar es si lo que pierde es aceite o mezcla, para saber por dónde atacar...

Marcos "Pistonudo" dijo...

hombre, lo que está claro es que por el carter perdía, más que nada porque cuando me puse a cambiar aceite, prácticamente no había, y las pérdidas eran sobre todo cuando el motor estaba muy caliente por una ruta larga. Eso prácticamente lo he resuelto, vi que le faltaba un tornillo y al ponérselo prácticamente dejó de perder (si acaso alguna gota, que cambiando junta se solucionará), pero ahora veo que pierde por otro sitio, no se si con mezcla ó no pero ser es aceite muy negro....

xastre dijo...

Si es muy negro, no es aceite, será mezcla quemada o a medio quemar, por lo que la pérdida, intuyo, será por la unión culata-cilindro o la unión cilindro-escape...