miércoles, 15 de febrero de 2012

Por si tenía poco con lo mío... (XII)

Vamos acabando el montaje del motor de Vespa 150 S.
Esta entrada debería ser la última del proceso, si no aparece algún que otro contratiempo o continuación del mismo.

Faltaba el conexionado de la bobina de alta y en estas primeras instantáneas es lo que se puede apreciar.
Cable negro que se conecta al negro que llega del plato de bobinas, en la caja de conexiones.


Por el otro extremo se añade un faston de banana...


...que se conecta al homólogo de la bobina de alta. Se aprecia que acorté la longitud del cable de masa.


Colocación de algo que faltaba, el kit de tuerca y arandela especial para fijar el eje del primario.


Y otra cosa que faltaba era el tema carburador, en este caso es un IRZ de 19 mm. Aquí puede verse antes de su paso por la sala de limpieza...



Despiece del mismo y limpias todas las piezas.


El mismo una vez montado y añadido el tensor del cable de gas, que venía sin él...



Instantáneas del carburador montado en el motor...


7 comentarios:

British Red dijo...

Hola buenas me gustaría que nos pusieramos en contacto. Ya que me ronda, y mucho, la idea de montar una vespa 150 ya que estoy enamorado de ella.
No se cuanto te han podido costra todas las piezas, si a sido facil encontrarlas, el montaje por lo que me ha parecido leer lo esta haciendo tu, pero ¿sabias antes de mecanica? me surgen muchas dudas gracias.

xastre dijo...

Envíame un mail a la dirección que aparece en el blog y comentamos todo lo que se te ocurra.

Un saludo!!

joseroquis dijo...

Hola Xastre! Soy un vespero del norte, de Ponferrada mas concretamente. Y me encanta tu blog..porque encuentro muchas respuestas a todas la dudas q me surgen
Veo que en la restauracion de este motor (150S) es igual que el mio, antes de restaurar el carburador la campana está tal cual la tengo yo ahora mismo, y luego cuando lo vuelves a montar, la campana apenas se abre 3mm, tal como se ve en la foto desde arriba. creo que mi "problema" es ese..He comentado en el foro de vespaclubasturias..y ahora q he conseguido arrancar me escupe gasolina por el escape que da gusto...
alguna idea???
un saludo maestro

xastre dijo...

Hola joseroquis, la apertura de la campana se regula de dos formas: una con el cable del acelerador y otra con el tornillo del ralentí.
Tienes que montar el cable del acelerador de manera que sin tocar el puño del gas, la campana esté practicamente cerrada, sólo la apertura que le permita la regulación del tornillo del ralentí.
Si la tienes totalmente abierta es porque el cable del gas está muy, muy tenso, o es corto.
Y claro, es normal que eche gasolina por el escape porque la tienes totalmente inundada.
Espero que te haya servido de ayuda.
Cualquier cosa que necesites, ya sabes donde encontrarme.

Un saludo!!!

joseroquis dijo...

Buenas tardes!!! hoy saqué el carburador, y lo lavé con gasolina...la cuba estaba algo sucia, y lo limpie bien todo
por mas que apretaba los 2 tornillos del cable del starter no conseguia q la campana retrocediera...y cuando abria gas, la campana no volvia a su sitio...
Aflojé el tornillo, y cual fue mi sorpresa que me quede con al tuerca en la mano!!! estaba roto! y por eso cuando yo apretaba la tuerca, lo que es el tornillo no giraba para llevar la campana hacia atras!El cable del gas está roto. asique avería localizada. haber cual es la proxima!jajajaj

Mi duda es como cambiar el cable del acelerador, que pasos tengo que seguir y en que orden, que no quiero desarmar cosas q no tenga q tocar.
y otra cosa, el tornillo q tengo roto, es el que va despues del dorado, el dorado es alargado, y junto al carburador le sigue un tornillo. ambos son del 8
te dejo mi correo electronico si quieres contestarme ahi mejor, que lo miro a todas horas. (si tienes tiempo de subsanarme la duda claro!):D
joseroquis@gmail.com

Un saludo!! y gracias por la pista del acelerador!!!;)

cyhbarcelona dijo...

Hola

Mirando foros y buscando información sobre la Vespa he dado con tu blog, ya lo tengo agregado a favoritos! Tengo una 125pk xl, y cuando vamos dos el puño acelarador se vuelve más duro, como si al sentarse el pasajero el cable quedara aplastado. En cambio cuando el pasajero se levanta vuelva a ir suave. Alguna idea de por dónde se puede estar aplastando el cable o tal vez sea otra cosa?

Muchas gracias!

xastre dijo...

Hola, levanta el asiento y saca la caja de herramientas, verás el carburador y en concreto el cable del acelerador, lo identificarás enseguida en cuanto gires el puño del mismo.
Cuando la suspensión se comprime, el carburador "sube" respecto del chasis; controla que en ese movimiento no enganche el cable con alguna parte, como puede ser la varilla del grifo del depósito, el cable del aire, etc., etc.

Un saludo.